Planete Speedou
Bonjour et bienvenue sur le forum de La Planète Speedou,

Avant de vous inscrire, nous vous invitons à prendre connaissance du règlement.
Nous rappelons que bien que les inscriptions sont gratuites, que la présentation est obligatoire :

L'inscription implique l'acceptation sans conditions de ce règlement, si vous ne l'acceptez pas, ne vous inscrivez pas. Veuillez s'il vous plait lire très attentivement celui-ci.

Nous ne donnons que 7 jours à compter du jour d'activation pour vous présenter, ce qui est la moindre des choses quand on entre dans une communauté tel qu'un forum. Passé ce délai, votre profil sera considéré comme faisant parti de la catégorie des "visiteurs" et celui-ci sera effacé du forum, en partant du principe que vous ne respectez pas au sens strict le règlement et au sens large les membres de la communauté qui vous ont accueillis !(ouvert) des "Membres de la Planète".

Nous comptons aussi sur vous pour respecter un délais raisonnable pour créer ou répondre à quelques sujets.




Planete Speedou

Forum de détente, de partage, d'amitié, sans prise de tête !
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Bienvenue ,Bienvenido, L'aaslama, Ahlan wa sahlan, 歡迎, 반갑습니다, добро пожаловать, Welcome, Καλός ήλθατε, Bonvenon, Gratus mihi venis, , مرحبا, Welkom, bonavinuta sur la Planète Speedou .............
Veuillez lire le règlement avant toute inscription et vous présenter aux autres membres après celle-ci, merci !
Si vous avez des questions à poser avant de vous inscrire, faites le dans la rubrique juste en dessous du règlement !
Voter pour la Planète Speedou

Weborama mesure d'audience et statistiques Votez pour ce site

Partagez | 
 

 Vulnérabilités critiques dans Adobe Reader et Acrobat (29/06/10)

Aller en bas 
AuteurMessage
Speedou
Admin
Admin
avatar

Nombre de messages : 7891
Age : 52
Localisation : Belgique
Date d'inscription : 04/11/2008

MessageSujet: Vulnérabilités critiques dans Adobe Reader et Acrobat (29/06/10)   Dim 4 Juil - 5:45

Vulnérabilités critiques dans Adobe Reader et Acrobat (29/06/10)

Plusieurs nouveaux défauts de sécurité ont été identifiés dans Adobe Reader, utilitaire gratuit qui permet de lire les documents PDF (Portable Document Format). L'exploitation des failles les plus sévères peut permettre à un individu malveillant ou à un virus d'exécuter à distance du code malicieux sur l'ordinateur de sa victime via un document PDF piégé. La faille critique annoncée le 06/06/10 a également été corrigée.

LOGICIELS CONCERNES :
Adobe Reader 9.3.2 et versions inférieures
Adobe Acrobat 9.3.2 et versions inférieures

RISQUE :
Critique

CORRECTIF :
Les utilisateurs concernés doivent installer immédiatement la nouvelle version de leur logiciel (9.3.3 pour Adobe Reader) en utilisant la fonction de mise à jour du logiciel (Aide > Rechercher les mises à jour... en étant administrateur), afin de prévenir toute exploitation malveillante de ces failles de sécurité.

Source :

http://www.secuser.com

_________________
Le monde du partage doit remplacer le partage du monde
Revenir en haut Aller en bas
 
Vulnérabilités critiques dans Adobe Reader et Acrobat (29/06/10)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pb version Adobe Reader et Internet Explorer 8 sous Windows 7
» Adobe Reader X
» mort tragique d'un pompier talantais dans le var
» Vocabulaire dans la Marine (code international des signaux )
» 14-18 les bûcherons Canadiens dans l'Orne.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Planete Speedou :: Le coin de l'informatique :: Infos virus et mise à jours-
Sauter vers: